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Bpata

Ekkivnon Photoshop 2015 CC

File > Open > project files > vouno.jpg, asteria.jpg, sunnefa.jpg, aris.jpg,
figoura.jpg

Kpatdpe to KALK TTATNUEVO OTNV KAPTEAQ VOUNO.jpg KOL TNV CUPOULE
TEPUO OPLOTEPA WOTE Va Elval TO TPWTO apxeio

Edit > Preferences > Tools > EvepyomowoUpe to koutdakt Overscroll
KAvoVTOG KALK Ttdvw tou > OK

View > Snap

KAk otnv kaptéAa aris.jpg
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N

Matape Control + R yLa vo EVEPYOTIOLOOU UE TOUG XAPAKEG
8. ZUPOUUE KPOTWVTOC TO apLoTePO KAK 1 odnyo amo tov kabe yxapaka

HEXPL TO KEVTPO Kol adprivoupe otav Yivel snap
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9. Emu\éyoupe to Elliptical Marquee Tool (M)
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H ] Rectangular Marquee Tool
‘ Elliptical Marquee Toaol
= Single Row Margues Tool

E Single Column Marquee Toal

10. Nnyaivoupe Tov KEPOOPA OTO KEVIPO TOU TEMVOVTOL oL 2 odnyol Kal
Kpatwvtag matnuévo to Shift + Alt oépvoupe mpog ta €Ew pEXPL va

KUKAWOOUE ToV Apn.
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11. Edit > Copy (Control + C), emAéyoupue TNV KapTéAa vouno.jpg kat Edit >

Paste (Control + V)
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12. AmokpUmtoupe To Layer pe tov Apn MATWVTIOG OTO MLIKPO HOTAKL
aplotepa amo to layer oto Layer Panel

13. ZekAelbwvou e to Background layer matwvtag mavw otnv kKAswbapitoa
oto Layer Panel

14. Emtiléyoupe to Quick Selection Tool (W)

w3 Quick Selection Tool W
*\ Magic Wand Toal w

15. Kpatwvtag matnUévVo TO 0ploTePd KALK OEpvoupe To Oelktn TOU

TIOVTLKLOU OTOV 0UPOVO MEXPL vou €TAEYEL OAOKANPO TO TUAMA. Oa
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TIOPATNPHOETE £Va TIEPLYPOLA TO OO0 KUKAWVEL OAO TO TUAMA TNG
ELKOVOLG TIOU TIEPLEXEL TOV OUPOVO
16. Select > Inverse Twpa £XOUUE QVTIOTPEYPEL TNV €mMAOyn Kal TO

TIEPLYPAUUA KUKAWVEL OAN TNV ELKOVA EKTOC TOU TN UATOG LE TOV OUPAVO

>
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17. Natape katw 6e€ld oto Add layer mask button (€xel To oxfua pog
dwtoypadLkAg UNXavAg) wote va dnuloupynooupe éva layer mask mou

Ba anelkovilel povo to Bouvod

18. EmAéyoupe to Rectangular Marquee Tool (M)
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m 17 Rectangular Marquee Tool M
ptical Marquee Tool M

ingle Row Marquee Tool

" Single Column Marquee Tool

20. Layer > New Fill Layer > Gradient > Yto nedio name Baloupe tn A&En
«oupavog» Kal matdpe OK > Kavoupe kALK otnv ykpllopoupn pmapa
SdimAa amo 1o nedio Gradient mou gpdaviletal yio va mpoBAaAAoupe To

napaBupo Gradient Options
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21. 3to mapaBupo nou eudaviletal Exouue TNV dLa ykpl{lopaupn Umapa Ue
4 Behdkio. Alwxvoupe To MAVW 8efLld KAvovTag KALK TAVW TOU Kol
O0£PVOVTAC PO TO TTAVW. To eMIAEYHEVO HEPOC Ba pavpiost teAsiwc.

22. Kavou e SUTAG KALK O0TO KATW aplotepd BeAdkt > BAloupe TIG TLUEG H:
210, S: 100, B: 33 kat matape OK.

23. Kavoupe 8umAo KAk oto katw Se§La BeAdakt > Baloupe Tig TLUEG H: 210,
S: 33, B: 100% kat ratape OK.

24, Natape Eava OK kat pévoupe oto mapdbupo Gradient Fill
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(] Beverse [ Dither
V1 An with ayer

| Reset Alionment |

25. Matdpe oto Koutdkt Reverse kat matdpe OK. Me autov tov Tpomo To
TIAPAAANAOYPOAULLO LLE TIG ATIOXPWOELC TOU UITAE Oa avtiotpadel.

26. Eudaviloupe to layer tou Apn KAvovtag KALK 0TO ASELO KOUTAKL TIOU £lXE
TO MOTAKL TO omoio efadavicape vwpitepa.

27. 2épvoupe to layer pe ta Bouva mavw armo auto Tou Apn WOTE 0 TTAAVNTNG
va kpudtel iow armo ta fouvad. H kevipikn elkova kal To layer panel pog

TPETEL VA (VAL OTIWGE OTNV ELKOVA TIOPAKATW.
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28. EvepyormoloU e to layer pe Tov Apn matwvtag mavw tou oto layer panel,
eTAéyou e To Move Tool (V) Kol To GEPVOUHE AVW APLOTEPA WOTE Vol
glval mo opatog.

© vouno.jpg @ 33,3% (Layer 0, R

F"I" u F"I" Move Tool W
: D Arthoard Tool W

29. NMnyaivoupe Edit > Free Transform. Mikpaivoupe to péyebog tou Apn
Kpatwvtag matnuévo to alt kat to shift wote va SlatnpAocoupe TIg
Staotaoelg tou. Natdape &€t KAk > Flip Horizontal, matape Enter ko tov

TOTOOETOUUE OTIWCE OTNV TIAPOKATW ELKOVAL.
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30. EmAéyoupe to layer tou Apn kat aAAaloupe to Mode amo Normal oe

Screen

Normal

T 0 &4

Normal % | Opacity: 100% | =

¢ B & A All: 100%
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31. EmAéyw To Layer pe 1o 6vopa «oupavoc» (1° Layer) kat mnyaivw otnv
KoptEAa asteria.jpg

32. EmAéyw to Rectangular Marquee Tool (M) kat 8€€l KAk otV €lKOVA UE
ta aotépla. MNoatape Duplicate Layer emidéyoupe oto Destination to
apxelo vouno.jpg kat matape OK. H elkova pag TPEMEL va elval Omwe

TIOPOAKATW.
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33. Matape SutAo KAk oto ovopa Background tou layer pe ta aotépLla KoL To
puetovopalouvpe os “aotépla”

34.Exovtag emiheypévo to iblo layer aAalovpe to Mode amo Normal og
Screen OMWG KAVOLE KOL TIPLV.

35. Zuvexiloupe AAL pe To 6Lo layer emAeypévo. Kpatwvtag matnpeVo 1o
control kavoupe éva KAk oto thumbnail (otnv elkovitoa) Tou layer pe tov
mAavnTtn Apn. Aoyika Ba €xel epdavioTel Eva eplypappa emAoynG yupw

QTTO TOV TAQVNTN.
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36. Mnyaivoupe Select > Inverse wote va avilotpEPoupe TNV emAoyn LG
(OTw¢ elyape KAVEL Kal e T cUVVEDQ).

37.Kavoupe kAlk TAAL oto Layer Mask Button (éxel 10 oxAua pLag
dwtoypadLkig LNXAVAE) KaL TO TEALKO AMOTEAECHA TIPETIEL VA ELVOL OOV
TNV ELKOVO TAPOKATW. T OOTEPLA TIOU NTAV UITPOCTA ATIO TOV TTAQVNTN

gxouv petadepBbel miow Tou
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38. Metadepopaote otnv KaptéAa sunnefa.jpg
39. EmAéyoupe to Magic Wand Tool (W), Baloupe oto Tolerance tnv tiun 32

av Sev umapxel N&n kat amevepyomnolovpe to Contiguous.

PS File Edit Image Layer Typ c 3D Vie v Help
*\ - BB H Sample s ¥ Antralizs ¥ Contiguous Sample All Layers Refine Edge...

* @ figourajpg @ 66 G % arisjpg @ 33.39 % @ sunnefajpg @ 33.3% (RGE/S)
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14# Quick Selection Todl W
. #\ Magic Wand Tool W
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40. Kavoupe KAk oe Sladopa 1o okoUpa UITAE TOU oupavou HEXPL va

$TACOUHE TEPLTOU OTO MAPAKATW TUAMA ETAOYNAG

41. Baloupe TR 12 oto tolerance Kol KAVOUMPE €vol KALK KPOTWVTOG
natnuévo to shift oto mo avolToXPWHO HEPOC TOU OUPAVOU OTO KATW
HEPOG TNG ELKOVAC (TTPOCEXOUUE VAL UNV KAVOUWE KALK TTAVW OE KOVEVA

oUvvedO) woTe va SLEUPUVOUUE KOO TTAPATIAVW TNV ETIAOYA LOC.

42. Kpatwvtag matnpévo to alt matdpe ndvw oe cuvveda Ta omoia Eouv

erleyel kataldbog kata T TpPonyoUMEva PBrupata, wote  va

14
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OKUPWOOUKE TNV €TAOYH TOUG KAl VO HLEIVOUUE HOVO HE TOV oupavo

ETUAEYUEVO. OEAOUUE TA TUAMATA OUPAVOU TIOU €Xouv emAexBel va

Tipooeyyilouv 000 To SuVATOV MEPLOCOTEPO TNV TTAPAKATW ELKOVAL.

43. Mnyawoupue Select > Inverse wote va avTLOTPEYPOUHE TNV ETILAOYN HOC
KOl avTi yla Tov oupavo va €XOULE ETUAEYHEVA Ta CUVVEDAQL.

44, Mnyaivoupue Select > Save Selection Baloupe to 6vopa “cuvveda” Kol
natape OK. Mnyaivoupe Window > Channels yia va epdavicoupe tnv
kaptéha channels oto layer panel, 6mou upmopoupe va Souue

amoBnkeupEVN TNV ETUAOYH HOG

15
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Pixels: 125258 Cache Level:

Adjustments
Add an adjustment
0wl B8 T
MRS O H
 E4 X

45. (2e meplmtwon mou yla onolodnmote Aoyo xabel n emhoyr) mToU €XOUUE
KQVEL TOON wpa, yupvape otnv kKaptéha Channels kal kpatwvtog

Ill

matnUévo To control matdpe mavw oto thumbnail tou channel “cuvveda”
yla vat opTwooUpE TIAAL TNV €MAOYA HOG.)

46. N'upvape otnv KaptéAa Layers oto Layer Panel kal motdpe mavw otnv
kAewbapitoa tou Background yia va to petatpePpoupe oe layer. To
petovopaloupe o olvveda matwvtag 2mAo KALK oto ovopa Background.

47. BeBalwvopaote OTL N EMAOYNA L0 ELVAL EVEPYOTIOLNEVN KOL TTOTALE OTO

koupni Add Layer Mask Button (€xeL to oxnua oG Pwtoypadlkng

unxavng). MpEMeL n elkOVA POG VA ELVAL OTIWG TTAPOKATW.
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48. MNnyaivoupue oto pevou Layer > New Fill Layer > Solid Color

49. To ovopA{OUME KOKKLVO KOl ETMIAEYOULE TNV KOKKLVN QmoXpwon Tou
uTapxeL otnv naAeta. MNatape Ok

50. Amto to layer panel oépvoupe To layer e TO KOKKLVO XPWHO TIOU HOALG
Snuoupynoape KATw armo ta cuvveda

51. Kavoupe kAlk oto layer mask tou layer “oUvveda” (matdue otnv
QOTIPOMAUPN ELKOVLTOA HE Ta oUVVEDA SUTAQ ATIO TNV EYXPWHN)

52.Mnyaivoupe Select > Refine Mask. Baloupe T 50 oto Radius kat

natape OK

17
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53. BeBawwvopoote OTL to layer pe to ouvveda ewal ETUAEYUEVO Kol
eTAEyou e To Rectangular Marquee Tool (M)

54. Ae€l kAlk mavw otnv ewkova > Duplicate Layer > To ovopdloupe
«olvvedpa» kat oto Destination emAéyoupe to vouno.jpg > OK.

55. T'upvape otnv KapTéAa vouno.jpg. Aoylkd n ewkova pog Ba eival mepimou

OTIWC N TIOLPOKATW
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56. O£€Aou e to layer pe ta cuvveda va BpLoKeTal mavw oo To layer tou
mAavnTn Apn Kal Katw oo to layer pe ta fouvo

57. Exovtag emiAeyuévo to layer pe ta ouvveda nnyaivoupe oto pevou Edit
> Free Transform. Matdpe 6&€i kKAlk mavw otnv ewkova > Flip Horizontal
KoL tatape Enter

58. EmAéyoupe To Move Tool (V) Kol 6EpVOUE TTPOG Ta TAVW To cUVVEDQ

HEXPL VA EXOUUE TIEPUTOU TO TMOPAKATW AMOTEAECHA
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59. EmAéyoupe to layer pe tov Apn amo to layer panel kot mnyaivoupue
Window > Adjustments > kat kpatwvtag matnuévo to alt kKavoupe KALK
oto Brightness/Contrast (1° lkovidlo). To ovoual{oUUE «OKOTELWVO £deN
Ko atape OK

60. Baloupe tiun oto Brightness -50 kat oto Contrast 100.

19



Yxebloopog Atermtadwv kat MAorynong MSc. in Digital Marketing

oo

'y
5
”

hY

TE Y e T RN

61.2t0 mapabupdkl Brightness/Contrast KATw aPLOTEPA KAVOULE KALK OTO
TIPWTO £lKoVi&LO woTe va to B€coupe wg clipping mask oto layer pe tov
mAavntn Apn

Properties

EI_'_:':- I3 Brightness/ Contrast

Auto
Brightness: m

Contrasts

Use Legacy

62. 210 layer panel emtiAéyoupe To layer “okotelvo edpe» mou SnULoupynoaE
TipLv Alyo Kat kavoupe mavw oto thumbnail tou €€t KAk > duplicate layer.

To ovopdloupe «OKOTELWVO £d€ 2» Kal tatape OK

20
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63. 2€pvou e To KatvoUpylo layer teppa mavw oto layer panel. Noatdpe mavw
Tou Sutho KAK wote va gpdaviotel To 16lo mapabupo pe 1o Bripa 61.
Matdpe oto 810 elkovidlo mou natioape oto Brpa 61 yia va to 6écoupe
w¢ clipping mask autn t™ ¢opd oto layer Bouvo. To amotéAecua Hag

TPEMEL va. lval TLEPLTIOU oav TNV MAPOKATW ELKOVA
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64. Nnyaivoupe otnv kaptéla figoura.jpg
65. EmAéyoupe to Magnetic Lasso Tool (L)

21



Ixeblaopuog Ateradwv kot MAonynong MSc. in Digital Marketing
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66. Zoupdpoupe mepimou oto 200% Kal KAvovtag KALK 0€ €va onueilo oto
neplypappa tou tagldeutr) cuvexi{oupe, XWPLS VO KPATAUE TTATNHEVO TO
KALK TOU TIOVTLKLOU, TTIOAU TIPOOEKTIKA HUe To magnetic lasso tool yupw
YUPW arto tov Talldeutn HEXPL va Tov eTUAEEOULE OAOKANPO. AgV TIPETIEL
va OMOUOKPUVOUME TIOAU TO TOVTIKL HOG QO TO TEPLYPAUUA TNG
dLlyoUpag Kal OMOU UTIAPXOUV YWVIEC 1 KOUMUAEC KaAo Ba eival va

TIOTAE EVA KALK.
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67. AdoU emAé€oupe oAOKAnpn tn o¢Lyovpa mnyaivoupe Edit > Copy
(Control + C), petadepodpaote otnv KApTtEAA vouno.jpg kal matape Edit >
Paste (Control + V)

68. BeBalwvopaote OTL Kalvoupylo layer pe t dlyovpa eival EMAEYUEVO
oto layer panel kat tatape Edit > Free Transform.

69. Mikpaivoupe tn Ppryolpa kpatwvrtag matnpevo to shift kot to alt kat
natape Enter.

70. EmtiAéyovtag to move tool tnv tornoBetol e Onwg mePimou MapaKATW
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71. Exovtag emileypévo to layer pe t ¢dyoupa aAlaloupe to mode apo
normal oe multiply (BA. Bnua 30)

72. EmtiAéyoupe to Lasso Tool (L) katl kpatwvtag matnEVO TO aploTEPO KALK
oxedlaloupe pla oKl OTwe Tepimou n napakdtw (yepilovpe apyotepa

LE HOUPO XPWHA, TIPOC TO TIAPOV SOUAEVOULE TO TIEPLYpA L)
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73. Mnyaivoupue Layer > New Fill layer > Solid Color > OK > BaZoupe Tipég H:
30, S: 50, B: 25 kat matape OK
74. Kavoupe O8uth6 KAk oto layer mask tou solid color layer mou

Snuoupynoape TPV Alyo omwe GALVETAL TTAPOKATW

Layers

D kind it @e T HON

Horral s Opacity: 100% =

+ a8 Fil: 100% | =

75. Oa epdaviotet eva mapabupo. Balovpe tiun 0.5 oto feather kat matdue
OK
76. AN\aloupe to mode amo normal oe multiply

77. H oKkla pog mpEMEeL va elval Tiepimou Omwe mapakaTw
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78. MNatape control + 0. To TEAKO QMOTEAECHA TIPETEL VA E(VAL TIEPLTIOU oOV

TO AP OKATW
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